New Question

freerdp wsgate.ini

asked 2016-05-31 13:41:52 +0300

this post is marked as community wiki

This post is a wiki. Anyone with karma >75 is welcome to improve it.

Hi , Currently When setting user and pass in wsgate . it doesn't login to the session.

edit retag flag offensive close merge delete

1 answer

Sort by » oldest newest most voted

answered 2016-06-02 17:19:17 +0300

c64cosmin gravatar image

updated 2016-06-02 17:23:58 +0300

You mean the wsgate.ini configuration file? Or in the login screen?

Here you have the information on how to complete the wsgate.ini

If you mean the login screen, you could see if you have any errors coming from wsgate inside the Event Viewer in Windows or the /var/log/syslog file on Linux.

Please give more details about your setup so that we can troubleshoot your problem.

Thank you, Cosmin.

edit flag offensive delete link more

Your Answer

Please start posting anonymously - your entry will be published after you log in or create a new account.

Add Answer

Question Tools


Asked: 2016-05-31 13:41:52 +0300

Seen: 985 times

Last updated: Jun 02 '16