New Question
0

openstack mitaka install networking-hyperv [closed]

asked 2018-01-11 07:01:33 +0300

keyi gravatar image

mitaka version openstack control node whether you need to install networking-hyperv == 4.0.0? Unable to start any openstack service after installation?

edit retag flag offensive reopen merge delete

Closed for the following reason too localized by keyi
close date 2018-01-11 08:14:22.935484

1 answer

Sort by » oldest newest most voted
0

answered 2018-01-11 07:03:37 +0300

keyi gravatar image

compute node is windows2012 hyper-v

edit flag offensive delete link more

Question Tools

1 follower

Stats

Asked: 2018-01-11 07:01:33 +0300

Seen: 249 times

Last updated: Jan 11