New Question
RSS
Sort by » date activity ▼ answers votes

811 questions

1k
views
1
answer
no
votes
2015-03-27 18:02:28 +0300 ader1990

winrm certificate authentication from linux client

529
views
no
answers
no
votes
2015-03-20 18:56:54 +0300 tomlynch

Free-RDP Webconnect not responding after 5 minutes

433
views
1
answer
no
votes
2015-03-18 12:35:46 +0300 alexpilotti

Instance not taking ip address

368
views
1
answer
no
votes
2015-03-18 12:33:02 +0300 alexpilotti

VM not getting created in Hypev

319
views
1
answer
no
votes
2015-03-13 23:21:32 +0300 aserdean

Any link to latest installer image for OVS on windows

311
views
1
answer
no
votes
2015-03-13 23:20:14 +0300 aserdean

When OVS 2.4 will be released with Hyper-V support

633
views
1
answer
no
votes
2015-03-10 23:56:34 +0300 itxlieni

SPLA license Server 2012 R2

225
views
no
answers
no
votes
2015-03-09 12:59:58 +0300 Partha

RDP CONSOLE

271
views
2
answers
no
votes
2015-03-09 10:19:10 +0300 Partha

Issue with Installer

1k
views
2
answers
no
votes
2015-03-05 17:02:44 +0300 Partha

creating instance issue

465
views
no
answers
no
votes
2015-03-05 16:15:57 +0300 davidkkim

Error with CreateUserPlugin and SetUserSSHPublicKeysPlugin

264
views
1
answer
no
votes
2015-03-03 23:20:54 +0300 cpopa

[cloudbase-init for windowns] How to retrieve metadata via HTTP

630
views
no
answers
no
votes
2015-02-26 19:05:57 +0300 TimK

Unknown device Windows 2012 on OpenStack

2k
views
1
answer
no
votes
2015-02-25 05:03:08 +0300 cmiN flag of Romania

Using cloudbase init NetworkConfigPlugin

408
views
1
answer
no
votes
2015-02-23 20:02:51 +0300 alexpilotti

401 issue HyperV

352
views
2
answers
no
votes
2015-02-21 11:50:36 +0300 Partha

1067 error

738
views
1
answer
no
votes
2015-02-18 02:56:47 +0300 ader1990

Retrieving Windows instance administrator password with 'adminPass' filed

919
views
2
answers
no
votes
2015-02-17 20:40:30 +0300 rcarrillocruz

Getting 'Error 2878' with latest cloudbase-init x64 installer

790
views
2
answers
no
votes
2015-02-17 12:36:45 +0300 salacryl

Hyper-V: Device not found?

495
views
2
answers
no
votes
2015-02-10 19:16:02 +0300 aserdean

Hyper-V Compute Neutron

771
views
1
answer
no
votes
2015-02-10 19:12:02 +0300 aserdean

nova-compute not attaching VM to a Hypver-V vSwitch

171
views
1
answer
no
votes
2015-02-10 18:31:50 +0300 aserdean

Is OVS ported on hyper-v

166
views
1
answer
no
votes
2015-02-10 17:46:35 +0300 Claudiu Belu

Windows Server 2012 evaluation download links broken?

196
views
1
answer
no
votes
2015-02-09 04:08:53 +0300 alexpilotti

cloud sigma

513
views
1
answer
no
votes
2015-02-05 10:41:33 +0300 cnesa

Cannot resize a VHD to a smaller size

278
views
1
answer
no
votes
2015-02-04 19:52:52 +0300 alexpilotti

Fibre Channel support OpenStack on Hyper-v

1k
views
1
answer
no
votes
2015-01-28 20:08:10 +0300 markoates

ConfigDrive - How to configure static networking?

Contributors

aaditya gravatar imagesalacryl gravatar imageTimK gravatar imagebarakm gravatar imagewouter gravatar imagetomlynch gravatar imagechandra gravatar imagercarrillocruz gravatar imagebob gravatar imagenephilim1973 gravatar imagemaofu.tian gravatar imagejodant gravatar imagerauccapuclla gravatar imagejakub krajcovic gravatar imagemarkoates gravatar imageader1990 gravatar image