New Question
RSS
Sort by » date activity ▼ answers votes

634 questions

3k
views
1
answer
no
votes
2017-01-19 16:06:28 +0300 mario-sommer

Live Migration fails with Hyper-V Error

1k
views
1
answer
no
votes
2017-01-12 19:37:34 +0300 c64cosmin

FreeRDP webconnect wsgate.ini looked for in c:\openstack\...

392
views
no
answers
no
votes
2017-01-07 16:06:30 +0300 Walid

Cannot launch instance on Hyper-V

668
views
1
answer
no
votes
2017-01-06 19:03:12 +0300 jrack

install_rally.sh behind a proxy

1k
views
no
answers
no
votes
2017-01-06 11:18:36 +0300 ADarkDividedGem flag of United Kingdom of Great Britain and Northern Ireland

Unable to attach volume to instance instance-00000001

1k
views
1
answer
no
votes
2017-01-02 04:32:31 +0300 alexpilotti

Calling Metadata in a customization script

599
views
no
answers
no
votes
2016-12-26 23:22:20 +0300 Walid

Cannot launch instance

3k
views
3
answers
no
votes
2016-12-21 15:07:02 +0300 jrack

sysprep - windows rearm/update issues

212
views
no
answers
no
votes
2016-12-20 22:40:13 +0300 pazzo_marza

Cannot launch instance on hyper-v ?

1k
views
1
answer
no
votes
2016-12-20 22:18:58 +0300 avladu flag of Romania

Suggestions on a Cirros like test image

1k
views
no
answers
no
votes
2016-12-19 18:37:36 +0300 safwene

Vms cannot connect to internet

651
views
no
answers
no
votes
2016-12-16 06:57:53 +0300 tahder

external network doesn't work directly connecting

595
views
1
answer
no
votes
2016-12-15 18:15:51 +0300 Varmenni

Hang during install

2k
views
1
answer
no
votes
2016-12-15 16:53:01 +0300 c64cosmin

FreeRDP-WebConnect builds for Linux

778
views
1
answer
no
votes
2016-12-15 16:47:22 +0300 c64cosmin

freerdp web connect

502
views
no
answers
no
votes
2016-11-29 14:05:36 +0300 amalrajsehwag

Install cloud-init from source

1k
views
no
answers
no
votes
2016-11-25 20:37:23 +0300 SamE

cloudbase init support for Azure

624
views
1
answer
no
votes
2016-11-25 11:41:06 +0300 avladu flag of Romania

Cannot launch instance on Hyper-V

687
views
no
answers
no
votes
2016-11-21 12:21:05 +0300 semka_mesilov

Hyper-V Live Migration doesn't work

829
views
1
answer
no
votes
2016-11-18 19:48:39 +0300 lpetrut

When starting the cinder service it is throwing error 1067

2k
views
2
answers
no
votes
2016-11-18 13:16:40 +0300 avladu flag of Romania

Cloudbase-init 0.9.9 timing and sysprep

809
views
1
answer
no
votes
2016-11-11 23:41:48 +0300 Claudiu Belu

error with neutron client

601
views
1
answer
no
votes
2016-11-11 23:32:30 +0300 Claudiu Belu

Is the VB driver bound to a specific OpenStack release?

1k
views
1
answer
no
votes
2016-11-11 23:17:13 +0300 Claudiu Belu

hyper-v and kvm live migration

Contributors

ks gravatar imagejoeld gravatar imagethomasherzog gravatar imageeduardohki gravatar imageADarkDividedGem gravatar imagemumin gravatar imageamalrajsehwag gravatar imagesafwene gravatar imageSamE gravatar imagepuck gravatar imageWalid gravatar imagetahder gravatar imagesemka_mesilov gravatar imagekhchew80 gravatar imageJames laming gravatar imagepazzo_marza gravatar image