New Question
RSS
Sort by » date activity ▼ answers votes

634 questions

6k
views
1
answer
no
votes
2017-09-18 20:59:04 +0300 avladu flag of Romania

AutoDomain join

1k
views
1
answer
no
votes
2017-09-15 16:42:29 +0300 alexpilotti

coriolis migration from vcloud to openstack

495
views
1
answer
no
votes
2017-08-30 16:28:18 +0300 danardelean

is nova evacuate VM supported in hyperV

798
views
1
answer
no
votes
2017-08-30 14:26:25 +0300 gabriel-samfira flag of Romania

Juju Charms for Windows support Microsoft Azure?

1k
views
2
answers
no
votes
2017-08-25 17:45:30 +0300 alexpilotti

How to use coriolis Cloud Migration as a Service

4k
views
1
answer
no
votes
2017-08-22 19:35:40 +0300 avladu flag of Romania

Local scripts not executed on boot

236
views
no
answers
no
votes
2017-08-21 09:56:47 +0300 phang

Juju Nova-Hyperv Ceilometer Agent

3k
views
1
answer
no
votes
2017-08-18 18:37:06 +0300 lpetrut

PortBindingFailed: Binding failed for port

758
views
1
answer
-1
votes
2017-07-29 19:02:44 +0300 Claudiu Belu

cinder volume attach error in ocata.

1k
views
1
answer
no
votes
2017-07-27 19:26:59 +0300 avladu flag of Romania

Windows 10 Image First install and RDP

704
views
1
answer
no
votes
2017-07-27 18:30:28 +0300 avladu flag of Romania

How to make setpassword run once

446
views
no
answers
no
votes
2017-07-21 08:07:04 +0300 lihaosz

how to build cloudbase-init automatically

1k
views
1
answer
no
votes
2017-07-06 13:16:33 +0300 avladu flag of Romania

Cloudbase-init does not support network_data.json

2k
views
3
answers
no
votes
2017-06-15 07:16:31 +0300 JobbO

Unable to Import Key Pair

4k
views
1
answer
no
votes
2017-06-14 14:46:24 +0300 avladu flag of Romania

cloudbaseinit and Windows 10

729
views
2
answers
no
votes
2017-06-14 14:24:46 +0300 avladu flag of Romania

Windows instances failed to setup network.

2k
views
2
answers
no
votes
2017-06-13 14:43:40 +0300 JobbO

Can't activate administrator account

967
views
1
answer
no
votes
2017-06-13 12:03:30 +0300 c64cosmin

FreeRDP Html5 proxy keystone v3

294
views
no
answers
no
votes
2017-06-13 05:59:12 +0300 phang

Glance and Swift driver

529
views
1
answer
no
votes
2017-06-07 06:48:11 +0300 wangzhuo

OpenStack™ Hyper-V Compute Driver - Error

1k
views
3
answers
no
votes
2017-05-22 20:50:53 +0300 awestin1

can't lauch instance with Windows server 2012 image

523
views
1
answer
no
votes
2017-05-19 19:44:19 +0300 avladu flag of Romania

Windows image creation for openstack with openstack installed on v-magine

874
views
1
answer
no
votes
2017-05-18 13:19:00 +0300 avladu flag of Romania

Nano server won't boot

1k
views
1
answer
no
votes
2017-05-16 14:57:41 +0300 avladu flag of Romania

Foreman KVM provisioning with cloudbase-init

2k
views
1
answer
no
votes
2017-05-08 15:57:50 +0300 avladu flag of Romania

unable to download the nano server package on new nano server

Contributors

danardelean gravatar imagephang gravatar imagefishyu gravatar imageParth Gandhi gravatar imagecharlvv gravatar imageprincess94 gravatar imageYousri gravatar imageJobbO gravatar imageJulen gravatar imageprophecy408 gravatar imagexlei-boll gravatar imageleuridan gravatar imagevmatviiv gravatar imagewangzhuo gravatar imageawestin1 gravatar imagehamza gravatar image