New Question
RSS
Sort by » date activity answers ▲ votes

634 questions

1k
views
1
answer
no
votes
2017-01-02 04:32:31 +0300 alexpilotti

Calling Metadata in a customization script

1k
views
1
answer
no
votes
2017-01-12 19:37:34 +0300 c64cosmin

FreeRDP webconnect wsgate.ini looked for in c:\openstack\...

669
views
1
answer
no
votes
2017-01-06 19:03:12 +0300 jrack

install_rally.sh behind a proxy

3k
views
1
answer
no
votes
2017-01-19 16:06:28 +0300 mario-sommer

Live Migration fails with Hyper-V Error

532
views
1
answer
no
votes
2017-06-07 06:48:11 +0300 wangzhuo

OpenStack™ Hyper-V Compute Driver - Error

2k
views
1
answer
no
votes
2017-02-22 14:39:34 +0300 avladu flag of Romania

how to set_timezone?

1k
views
1
answer
no
votes
2017-03-08 14:16:47 +0300 alexpilotti

can`t see the Windows hostname on Controller Node

1k
views
1
answer
no
votes
2017-04-04 10:52:46 +0300 lpetrut

Cinder local loopback

739
views
1
answer
no
votes
2018-02-20 09:15:09 +0300 lpetrut

How to use SMB cinder driver on a cluster?

2k
views
1
answer
no
votes
2017-05-08 15:57:50 +0300 avladu flag of Romania

unable to download the nano server package on new nano server

1k
views
1
answer
no
votes
2017-05-16 14:57:41 +0300 avladu flag of Romania

Foreman KVM provisioning with cloudbase-init

874
views
1
answer
no
votes
2017-05-18 13:19:00 +0300 avladu flag of Romania

Nano server won't boot

523
views
1
answer
no
votes
2017-05-19 19:44:19 +0300 avladu flag of Romania

Windows image creation for openstack with openstack installed on v-magine

3k
views
1
answer
no
votes
2017-08-18 18:37:06 +0300 lpetrut

PortBindingFailed: Binding failed for port

969
views
1
answer
no
votes
2017-06-13 12:03:30 +0300 c64cosmin

FreeRDP Html5 proxy keystone v3

4k
views
1
answer
no
votes
2017-06-14 14:46:24 +0300 avladu flag of Romania

cloudbaseinit and Windows 10

1k
views
1
answer
no
votes
2017-07-06 13:16:33 +0300 avladu flag of Romania

Cloudbase-init does not support network_data.json

765
views
1
answer
-1
votes
2017-07-29 19:02:44 +0300 Claudiu Belu

cinder volume attach error in ocata.

704
views
1
answer
no
votes
2017-07-27 18:30:28 +0300 avladu flag of Romania

How to make setpassword run once

1k
views
1
answer
no
votes
2017-07-27 19:26:59 +0300 avladu flag of Romania

Windows 10 Image First install and RDP

4k
views
1
answer
no
votes
2017-08-22 19:35:40 +0300 avladu flag of Romania

Local scripts not executed on boot

496
views
1
answer
no
votes
2017-08-30 16:28:18 +0300 danardelean

is nova evacuate VM supported in hyperV

804
views
1
answer
no
votes
2017-08-30 14:26:25 +0300 gabriel-samfira flag of Romania

Juju Charms for Windows support Microsoft Azure?

617
views
1
answer
no
votes
2017-09-27 13:22:46 +0300 lpetrut

Ocata or any version with S2D

1k
views
1
answer
no
votes
2017-09-15 16:42:29 +0300 alexpilotti

coriolis migration from vcloud to openstack

6k
views
1
answer
no
votes
2017-09-18 20:59:04 +0300 avladu flag of Romania

AutoDomain join

Contributors

bili gravatar imagerobarros gravatar imageYousri gravatar imageDeon Cui gravatar imagecharlvv gravatar imagemmkhan gravatar image4qv907rtet5r gravatar imagetahder gravatar imageJames laming gravatar imageParth Gandhi gravatar imageleuridan gravatar imagethomasherzog gravatar imageprincess94 gravatar imageCodeAbyss gravatar imagemario-sommer gravatar imageJulen gravatar image