New Question
RSS
Sort by » date activity ▲ answers votes

749 questions

162
views
1
answer
no
votes
2015-01-28 03:20:26 +0200 ader1990

DNS issues with my VMs Both Windows and Linux

1k
views
1
answer
no
votes
2015-01-28 20:08:10 +0200 markoates

ConfigDrive - How to configure static networking?

228
views
1
answer
no
votes
2015-02-04 19:52:52 +0200 alexpilotti

Fibre Channel support OpenStack on Hyper-v

427
views
1
answer
no
votes
2015-02-05 10:41:33 +0200 cnesa

Cannot resize a VHD to a smaller size

156
views
1
answer
no
votes
2015-02-09 04:08:53 +0200 alexpilotti

cloud sigma

128
views
1
answer
no
votes
2015-02-10 17:46:35 +0200 Claudiu Belu

Windows Server 2012 evaluation download links broken?

126
views
1
answer
no
votes
2015-02-10 18:31:50 +0200 aserdean

Is OVS ported on hyper-v

710
views
1
answer
no
votes
2015-02-10 19:12:02 +0200 aserdean

nova-compute not attaching VM to a Hypver-V vSwitch

384
views
2
answers
no
votes
2015-02-10 19:16:02 +0200 aserdean

Hyper-V Compute Neutron

666
views
2
answers
no
votes
2015-02-17 12:36:45 +0200 salacryl

Hyper-V: Device not found?

785
views
2
answers
no
votes
2015-02-17 20:40:30 +0200 rcarrillocruz

Getting 'Error 2878' with latest cloudbase-init x64 installer

626
views
1
answer
no
votes
2015-02-18 02:56:47 +0200 ader1990

Retrieving Windows instance administrator password with 'adminPass' filed

272
views
2
answers
no
votes
2015-02-21 11:50:36 +0200 Partha

1067 error

349
views
1
answer
no
votes
2015-02-23 20:02:51 +0200 alexpilotti

401 issue HyperV

1k
views
1
answer
no
votes
2015-02-25 05:03:08 +0200 cmiN flag of Romania

Using cloudbase init NetworkConfigPlugin

538
views
no
answers
no
votes
2015-02-26 19:05:57 +0200 TimK

Unknown device Windows 2012 on OpenStack

209
views
1
answer
no
votes
2015-03-03 23:20:54 +0200 cpopa

[cloudbase-init for windowns] How to retrieve metadata via HTTP

350
views
no
answers
no
votes
2015-03-05 16:15:57 +0200 davidkkim

Error with CreateUserPlugin and SetUserSSHPublicKeysPlugin

1k
views
2
answers
no
votes
2015-03-05 17:02:44 +0200 Partha

creating instance issue

202
views
2
answers
no
votes
2015-03-09 10:19:10 +0200 Partha

Issue with Installer

185
views
no
answers
no
votes
2015-03-09 12:59:58 +0200 Partha

RDP CONSOLE

558
views
1
answer
no
votes
2015-03-10 23:56:34 +0200 itxlieni

SPLA license Server 2012 R2

252
views
1
answer
no
votes
2015-03-13 23:20:14 +0200 aserdean

When OVS 2.4 will be released with Hyper-V support

243
views
1
answer
no
votes
2015-03-13 23:21:32 +0200 aserdean

Any link to latest installer image for OVS on windows

306
views
1
answer
no
votes
2015-03-18 12:33:02 +0200 alexpilotti

VM not getting created in Hypev

333
views
1
answer
no
votes
2015-03-18 12:35:46 +0200 alexpilotti

Instance not taking ip address

451
views
no
answers
no
votes
2015-03-20 18:56:54 +0200 tomlynch

Free-RDP Webconnect not responding after 5 minutes

Contributors

aaditya gravatar imagesalacryl gravatar imageTimK gravatar imagewouter gravatar imagecpopa gravatar imagetomlynch gravatar imagechandra gravatar imagercarrillocruz gravatar imagebob gravatar imagenephilim1973 gravatar imagemaofu.tian gravatar imagejodant gravatar imagerauccapuclla gravatar imagejakub krajcovic gravatar imagemarkoates gravatar imagecnesa gravatar image