New Question
RSS
Sort by » date activity ▼ answers votes

656 questions

2k
views
2
answers
no
votes
2014-10-20 18:01:58 +0200 Andrew_Love

Ubuntu MAAS commissioning of WIN2012R2 boot images

238
views
1
answer
no
votes
2014-10-17 21:57:20 +0200 benh57

hyper-v with nova networking

668
views
no
answers
no
votes
2014-10-17 14:52:09 +0200 Stefan Zink

icehouse hyper-v neutron flat network not working

136
views
1
answer
no
votes
2014-10-14 02:18:12 +0200 Launcelot555

What DLL is missing from the Havana installer? [closed]

416
views
1
answer
no
votes
2014-10-13 14:49:57 +0200 alexpilotti

SCVMM support

229
views
no
answers
no
votes
2014-10-07 23:01:41 +0200 Don613

URL format to connect directly to Win7 client

262
views
2
answers
no
votes
2014-10-03 20:01:02 +0200 davidkkim

Can use directly 'metadata' server IP instead of 169.254.169.254

441
views
1
answer
no
votes
2014-09-30 19:33:21 +0200 avladu flag of Romania

Is able to boot windows guest in Icehouse with KVM?

754
views
2
answers
no
votes
2014-09-26 14:30:39 +0200 gabriel-samfira flag of Romania

juju windows support

267
views
1
answer
no
votes
2014-09-24 13:21:51 +0200 stephen

Custom Windows Server 2012 R2 Images on Icehouse possible?

1k
views
2
answers
no
votes
2014-09-17 19:59:08 +0200 Claudiu Belu

VMs are not getting network with Hyper-V openstack

1k
views
no
answers
no
votes
2014-09-11 00:15:50 +0200 Jd

Running FreeRDP-WebConnect on Ubuntu 12.04

169
views
1
answer
no
votes
2014-09-09 12:14:41 +0200 alexpilotti

cinder on Windows Server

243
views
1
answer
no
votes
2014-08-28 11:56:07 +0200 greenmoon55

Windows cmd script send as user-data script doesn't work.

310
views
no
answers
no
votes
2014-08-28 11:53:54 +0200 greenmoon55

Will cloudbase-init run before sysprep finished?

488
views
no
answers
no
votes
2014-08-21 20:13:59 +0200 carlp101

BSOD when trying to boot or install any Windows VMs

5k
views
2
answers
1
vote
2014-08-19 22:09:54 +0200 alexpilotti

wFreeRdp does not launch

528
views
1
answer
no
votes
2014-08-06 17:24:53 +0200 sebastien-han

Issues building on Trusty and missing virtio drivers

12k
views
no
answers
no
votes
2014-08-05 10:07:01 +0200 Wurstsalat

unable to connect to RDP Servers with Domain User Account

Contributors

avladu gravatar imagedorin gravatar imagepupertest gravatar imageWurstsalat gravatar imagerva gravatar imageTiago Gomes gravatar imagedavidos gravatar imageSirisha gravatar imagetakahashi masayuki gravatar imagecarlp101 gravatar imageayrton gravatar imagegreenmoon55 gravatar imageyosi gravatar imageJd gravatar imagebenh57 gravatar imagestephen gravatar image