New Question
RSS
Sort by » date activity ▼ answers votes

628 questions

423
views
1
answer
no
votes
2014-10-23 11:42:02 +0300 alexpilotti

Vfat config drive format support

2k
views
2
answers
no
votes
2014-10-20 18:01:58 +0300 Andrew_Love

Ubuntu MAAS commissioning of WIN2012R2 boot images

234
views
1
answer
no
votes
2014-10-17 21:57:20 +0300 benh57

hyper-v with nova networking

659
views
no
answers
no
votes
2014-10-17 14:52:09 +0300 Stefan Zink

icehouse hyper-v neutron flat network not working

133
views
1
answer
no
votes
2014-10-14 02:18:12 +0300 Launcelot555

What DLL is missing from the Havana installer? [closed]

411
views
1
answer
no
votes
2014-10-13 14:49:57 +0300 alexpilotti

SCVMM support

215
views
no
answers
no
votes
2014-10-07 23:01:41 +0300 Don613

URL format to connect directly to Win7 client

251
views
2
answers
no
votes
2014-10-03 20:01:02 +0300 davidkkim

Can use directly 'metadata' server IP instead of 169.254.169.254

437
views
1
answer
no
votes
2014-09-30 19:33:21 +0300 avladu flag of Romania

Is able to boot windows guest in Icehouse with KVM?

750
views
2
answers
no
votes
2014-09-26 14:30:39 +0300 gabriel-samfira flag of Romania

juju windows support

264
views
1
answer
no
votes
2014-09-24 13:21:51 +0300 stephen

Custom Windows Server 2012 R2 Images on Icehouse possible?

1k
views
2
answers
no
votes
2014-09-17 19:59:08 +0300 Claudiu Belu

VMs are not getting network with Hyper-V openstack

1k
views
no
answers
no
votes
2014-09-11 00:15:50 +0300 Jd

Running FreeRDP-WebConnect on Ubuntu 12.04

165
views
1
answer
no
votes
2014-09-09 12:14:41 +0300 alexpilotti

cinder on Windows Server

240
views
1
answer
no
votes
2014-08-28 11:56:07 +0300 greenmoon55

Windows cmd script send as user-data script doesn't work.

305
views
no
answers
no
votes
2014-08-28 11:53:54 +0300 greenmoon55

Will cloudbase-init run before sysprep finished?

482
views
no
answers
no
votes
2014-08-21 20:13:59 +0300 carlp101

BSOD when trying to boot or install any Windows VMs

5k
views
2
answers
1
vote
2014-08-19 22:09:54 +0300 alexpilotti

wFreeRdp does not launch

324
views
no
answers
no
votes
2014-08-08 11:10:17 +0300 Jaggie

wsgate logging password information

526
views
1
answer
no
votes
2014-08-06 17:24:53 +0300 sebastien-han

Issues building on Trusty and missing virtio drivers

12k
views
no
answers
no
votes
2014-08-05 10:07:01 +0300 Wurstsalat

unable to connect to RDP Servers with Domain User Account

Contributors

dorin gravatar imageavladu gravatar imageDon613 gravatar imagestephen gravatar imageWurstsalat gravatar imagerva gravatar imagebenh57 gravatar imageJd gravatar imagedavidos gravatar imagetakahashi masayuki gravatar imagecarlp101 gravatar imageayrton gravatar imagegreenmoon55 gravatar imageyosi gravatar imageTiago Gomes gravatar imagepupertest gravatar image