New Question
RSS
Sort by » date activity ▼ answers votes

531 questions

137
views
1
answer
no
votes
2017-06-07 11:56:07 +0300 avladu flag of Romania

COM Port Permission Denied

85
views
1
answer
no
votes
2017-06-07 06:48:11 +0300 wangzhuo

OpenStack™ Hyper-V Compute Driver - Error

43
views
2
answers
no
votes
2017-06-06 21:18:55 +0300 avladu flag of Romania

Building Win2016 VHDx using blog's doc [closed]

17
views
1
answer
no
votes
2017-05-29 15:43:40 +0300 avladu flag of Romania

Warning Message for viostor drivers from windows

16
views
1
answer
no
votes
2017-05-29 15:08:09 +0300 avladu flag of Romania

Please confirm the source code on windows-openstack-imaging-tools

97
views
3
answers
no
votes
2017-05-22 20:50:53 +0300 awestin1

can't lauch instance with Windows server 2012 image

63
views
1
answer
no
votes
2017-05-19 19:44:19 +0300 avladu flag of Romania

Windows image creation for openstack with openstack installed on v-magine

65
views
1
answer
no
votes
2017-05-18 13:19:00 +0300 avladu flag of Romania

Nano server won't boot

18
views
1
answer
no
votes
2017-05-18 13:08:37 +0300 avladu flag of Romania

Optimal HW requirements for win2k12 image

87
views
1
answer
no
votes
2017-05-16 14:57:41 +0300 avladu flag of Romania

Foreman KVM provisioning with cloudbase-init

85
views
1
answer
no
votes
2017-05-08 15:57:50 +0300 avladu flag of Romania

unable to download the nano server package on new nano server

33
views
no
answers
no
votes
2017-05-07 23:18:13 +0300 princess94

I can't launch instance with the image of Windows Server

55
views
1
answer
no
votes
2017-05-05 13:54:26 +0300 danardelean

v-magazine openstack 2 Network Adapter Problems [closed]

138
views
2
answers
no
votes
2017-05-05 12:45:01 +0300 danardelean

I can't launch instance and images.

80
views
1
answer
no
votes
2017-05-04 14:41:12 +0300 avladu flag of Romania

Neutron Router - Not working [closed]

45
views
1
answer
no
votes
2017-04-26 13:07:39 +0300 lpetrut

How to use SMB cinder driver on a cluster?

17
views
1
answer
no
votes
2017-04-26 12:27:48 +0300 alexpilotti

OVS unattended setup

56
views
no
answers
no
votes
2017-04-19 22:31:22 +0300 John T'Jampens

hyper-v Networking configuration

51
views
1
answer
no
votes
2017-04-19 16:58:25 +0300 avladu flag of Romania

CloudBase Init doesn't work on Broadwell Xeon V4 Systems

34
views
2
answers
no
votes
2017-04-19 16:56:15 +0300 flynnut

Cloudbase-init modifed my drive letter

34
views
no
answers
no
votes
2017-04-14 06:34:42 +0300 poling

About neutron_hyperv_agen vs open vSwitch

3k
views
4
answers
no
votes
2017-04-10 15:38:36 +0300 jacolex

openstack launch instance hangs on 'Getting metadata...'

46
views
no
answers
no
votes
2017-04-05 11:14:34 +0300 Laci

"no internet access" on instance's NIC

Contributors

Yousri gravatar imagelpetrut gravatar imagepoling gravatar imagewangzhuo gravatar imageDeon Cui gravatar imagecharlvv gravatar imageflynnut gravatar imagedev-rowbot gravatar imageawestin1 gravatar imagepcminitech gravatar imageCodeAbyss gravatar imageJohn T'Jampens gravatar imagedanardelean gravatar imagesysanalyst gravatar imageprincess94 gravatar imageParth Gandhi gravatar image