New Question
RSS
Sort by » date activity ▼ answers votes

618 questions

118
views
2
answers
no
votes
2017-06-13 14:43:40 +0300 JobbO

Can't activate administrator account

324
views
1
answer
no
votes
2017-06-13 12:03:30 +0300 c64cosmin

FreeRDP Html5 proxy keystone v3

66
views
no
answers
no
votes
2017-06-13 05:59:12 +0300 phang

Glance and Swift driver

121
views
2
answers
no
votes
2017-06-07 13:46:36 +0300 avladu flag of Romania

user_data in MultipartMime is base64 encoded

296
views
1
answer
no
votes
2017-06-07 11:56:07 +0300 avladu flag of Romania

COM Port Permission Denied

114
views
1
answer
no
votes
2017-06-07 06:48:11 +0300 wangzhuo

OpenStack™ Hyper-V Compute Driver - Error

93
views
2
answers
no
votes
2017-06-06 21:18:55 +0300 avladu flag of Romania

Building Win2016 VHDx using blog's doc [closed]

39
views
1
answer
no
votes
2017-05-29 15:43:40 +0300 avladu flag of Romania

Warning Message for viostor drivers from windows

37
views
1
answer
no
votes
2017-05-29 15:08:09 +0300 avladu flag of Romania

Please confirm the source code on windows-openstack-imaging-tools

119
views
3
answers
no
votes
2017-05-22 20:50:53 +0300 awestin1

can't lauch instance with Windows server 2012 image

74
views
1
answer
no
votes
2017-05-19 19:44:19 +0300 avladu flag of Romania

Windows image creation for openstack with openstack installed on v-magine

144
views
1
answer
no
votes
2017-05-18 13:19:00 +0300 avladu flag of Romania

Nano server won't boot

73
views
1
answer
no
votes
2017-05-18 13:08:37 +0300 avladu flag of Romania

Optimal HW requirements for win2k12 image

120
views
1
answer
no
votes
2017-05-16 14:57:41 +0300 avladu flag of Romania

Foreman KVM provisioning with cloudbase-init

194
views
1
answer
no
votes
2017-05-08 15:57:50 +0300 avladu flag of Romania

unable to download the nano server package on new nano server

40
views
no
answers
no
votes
2017-05-07 23:18:13 +0300 princess94

I can't launch instance with the image of Windows Server

98
views
1
answer
no
votes
2017-05-05 13:54:26 +0300 danardelean

v-magazine openstack 2 Network Adapter Problems [closed]

171
views
2
answers
no
votes
2017-05-05 12:45:01 +0300 danardelean

I can't launch instance and images.

188
views
1
answer
no
votes
2017-05-04 14:41:12 +0300 avladu flag of Romania

Neutron Router - Not working [closed]

20
views
1
answer
no
votes
2017-04-26 12:27:48 +0300 alexpilotti

OVS unattended setup

65
views
no
answers
no
votes
2017-04-19 22:31:22 +0300 John T'Jampens

hyper-v Networking configuration

63
views
1
answer
no
votes
2017-04-19 16:58:25 +0300 avladu flag of Romania

CloudBase Init doesn't work on Broadwell Xeon V4 Systems

42
views
2
answers
no
votes
2017-04-19 16:56:15 +0300 flynnut

Cloudbase-init modifed my drive letter

48
views
1
answer
no
votes
2017-04-14 06:34:42 +0300 poling

About neutron_hyperv_agen vs open vSwitch

3k
views
4
answers
no
votes
2017-04-10 15:38:36 +0300 jacolex

openstack launch instance hangs on 'Getting metadata...'

Contributors

Nebukazar gravatar imagepcminitech gravatar imagePodun.Y gravatar imageYousri gravatar imageawestin1 gravatar imagecharlvv gravatar imageflynnut gravatar imagedev-rowbot gravatar imagepoling gravatar imageavladu gravatar imagewangzhuo gravatar imagedanardelean gravatar imagephang gravatar imagedevc0x gravatar imageJohn T'Jampens gravatar imageParth Gandhi gravatar image