New Question
RSS
Sort by » date activity ▼ answers votes

546 questions

94
views
1
answer
no
votes
2017-05-16 14:57:41 +0300 avladu flag of Romania

Foreman KVM provisioning with cloudbase-init

108
views
1
answer
no
votes
2017-05-08 15:57:50 +0300 avladu flag of Romania

unable to download the nano server package on new nano server

35
views
no
answers
no
votes
2017-05-07 23:18:13 +0300 princess94

I can't launch instance with the image of Windows Server

59
views
1
answer
no
votes
2017-05-05 13:54:26 +0300 danardelean

v-magazine openstack 2 Network Adapter Problems [closed]

146
views
2
answers
no
votes
2017-05-05 12:45:01 +0300 danardelean

I can't launch instance and images.

101
views
1
answer
no
votes
2017-05-04 14:41:12 +0300 avladu flag of Romania

Neutron Router - Not working [closed]

45
views
1
answer
no
votes
2017-04-26 13:07:39 +0300 lpetrut

How to use SMB cinder driver on a cluster?

17
views
1
answer
no
votes
2017-04-26 12:27:48 +0300 alexpilotti

OVS unattended setup

59
views
no
answers
no
votes
2017-04-19 22:31:22 +0300 John T'Jampens

hyper-v Networking configuration

54
views
1
answer
no
votes
2017-04-19 16:58:25 +0300 avladu flag of Romania

CloudBase Init doesn't work on Broadwell Xeon V4 Systems

34
views
2
answers
no
votes
2017-04-19 16:56:15 +0300 flynnut

Cloudbase-init modifed my drive letter

34
views
no
answers
no
votes
2017-04-14 06:34:42 +0300 poling

About neutron_hyperv_agen vs open vSwitch

3k
views
4
answers
no
votes
2017-04-10 15:38:36 +0300 jacolex

openstack launch instance hangs on 'Getting metadata...'

50
views
no
answers
no
votes
2017-04-05 11:14:34 +0300 Laci

"no internet access" on instance's NIC

44
views
1
answer
no
votes
2017-04-04 10:52:46 +0300 lpetrut

Cinder local loopback

165
views
1
answer
no
votes
2017-03-20 16:14:56 +0300 roli

Any experience from Hyper-V and Ocata?

98
views
2
answers
no
votes
2017-03-20 11:46:29 +0300 maestropandy

Windows boot up time on KVM host

112
views
no
answers
no
votes
2017-03-12 22:52:56 +0300 John T'Jampens

Tutorial Openstack & Hyper-V

106
views
1
answer
no
votes
2017-03-08 14:16:47 +0300 alexpilotti

can`t see the Windows hostname on Controller Node

341
views
1
answer
no
votes
2017-03-07 15:19:13 +0300 alexpilotti

V-Magine install fail "A start job is running for dev-mapp.."

623
views
1
answer
no
votes
2017-03-07 04:37:31 +0300 Deon Cui

V-Magine Setup Error

59
views
no
answers
no
votes
2017-03-06 21:30:32 +0300 John T'Jampens

Cinder service stops

59
views
no
answers
no
votes
2017-03-02 12:07:09 +0300 faylyn101

hyperv V-magine should not define /dev/fd0 floppy disk in settings!!!

677
views
2
answers
no
votes
2017-02-28 16:11:33 +0300 lpetrut

Cinder Newton

233
views
1
answer
no
votes
2017-02-26 12:31:50 +0300 roli

VXLAN port not open in Hyper-V

Contributors

devc0x gravatar imagebili gravatar imagemaestropandy gravatar imagepcminitech gravatar imagefaylyn101 gravatar imageDeon Cui gravatar imagecharlvv gravatar imageflynnut gravatar imageroli gravatar imageMatthieu gravatar imageawestin1 gravatar imagedanardelean gravatar imageNebukazar gravatar imageCodeAbyss gravatar imageJohn T'Jampens gravatar imageMarkus gravatar image