New Question
RSS
Sort by » date ▼ activity answers votes

888 questions

2k
views
2
answers
no
votes
2019-01-15 16:42:20 +0300 avladu flag of Romania

user-data powershell script fails for unknown reason

278
views
no
answers
no
votes
2019-01-12 22:05:42 +0300 adampeacock

V-magine build/re-build question

465
views
no
answers
no
votes
2019-01-11 09:43:19 +0300 cdstg

WinRm firewall settings do you think a config option can be added

2k
views
2
answers
no
votes
2019-01-16 04:12:42 +0300 zimosworld

Security Groups Not Applying

2k
views
no
answers
no
votes
2019-01-07 20:14:18 +0300 rania1104

ceilometer and gnocchi error show HTTP 404

2k
views
2
answers
no
votes
2019-01-10 03:50:43 +0300 cdstg

How to know if init is finished

970
views
1
answer
no
votes
2019-01-06 15:31:43 +0300 aserdean

Bluescreen BAD_POOL_HEADER

1k
views
2
answers
no
votes
2019-01-07 11:44:35 +0300 fw-contiva

OVS - Extension not running

1k
views
no
answers
no
votes
2018-12-23 05:24:28 +0300 Knudn

V-Magine Installation configuration

290
views
no
answers
no
votes
2018-12-21 16:06:19 +0300 engel75

how to handle KMS licensing?

243
views
no
answers
no
votes
2018-12-13 06:57:26 +0300 pritom3800

What Is Microsoft Windows Server 2016 Support ?

1k
views
1
answer
no
votes
2018-12-11 00:43:16 +0300 Nashwan Azhari

Coriolis - Do we have Coriolis appliance for VMWARE?

681
views
1
answer
no
votes
2018-12-11 08:44:24 +0300 avladu flag of Romania

Juju charms for Windows

846
views
2
answers
no
votes
2018-12-15 16:12:05 +0300 adams990

Server 2019 & Server Core Support?

769
views
1
answer
no
votes
2018-11-25 12:29:26 +0300 lpetrut

DHCP not assigning IP

604
views
no
answers
no
votes
2018-11-23 15:53:32 +0300 tric78

instance not receive DHCP response

1k
views
2
answers
no
votes
2018-11-21 14:48:12 +0300 pcminitech

Problem with Volume Failing

688
views
1
answer
no
votes
2018-11-16 15:08:06 +0300 lpetrut

Is Nova Compute Hyper-V Microsoft Certificated?

2k
views
1
answer
no
votes
2018-11-16 13:37:54 +0300 lpetrut

What is the latest supported version of OpenStack?

907
views
2
answers
no
votes
2019-01-08 20:52:06 +0300 avladu flag of Romania

DNS Servers not set but in Meta Data 0.9.11 on 0.9.12 a worse problem

441
views
1
answer
no
votes
2018-12-04 18:36:32 +0300 alexpilotti

Cloud-Init on Windows stores conf/logs in Program Files

834
views
1
answer
no
votes
2018-10-26 14:39:19 +0300 lpetrut

Cannot boot Windows Server 2012 R2 on Devstack installation

230
views
no
answers
no
votes
2018-10-05 13:49:15 +0300 quikjean

Network set to public with enabled firewall after deploy with 2012 R2

2k
views
1
answer
no
votes
2018-11-14 09:13:33 +0300 cdstg

Proxmox Windows Server 2016

4k
views
3
answers
no
votes
2018-09-24 19:17:34 +0300 mhallmann

windows 10 image

2k
views
2
answers
no
votes
2018-10-04 16:30:53 +0300 vgsandz

Can I use cloud-init for azure windows VMs

337
views
no
answers
no
votes
2018-09-06 02:28:08 +0300 rania1104

move the workload from openstack to aws

419
views
1
answer
no
votes
2018-09-17 09:35:12 +0300 lpetrut

Change migration network tag error when trying to install Hyper-v Nova driver

1k
views
2
answers
no
votes
2018-08-09 21:05:01 +0300 avladu flag of Romania

userdata script not being run by cloudbase-init

Contributors

jackthror gravatar imagethel1zardking gravatar imagejacolex gravatar imageNashwan Azhari gravatar imagepcminitech gravatar imagequikjean gravatar imageavladu gravatar imagelpetrut gravatar imagefw-contiva gravatar imageahmed-mourad gravatar imagevgsandz gravatar imagemhallmann gravatar imagepritom3800 gravatar imagesahebjade gravatar imageadampeacock gravatar imagejeking3 gravatar image