New Question
RSS
Sort by » date activity ▲ answers votes

634 questions

2k
views
1
answer
no
votes
2015-01-28 20:08:10 +0300 markoates

ConfigDrive - How to configure static networking?

620
views
1
answer
no
votes
2015-02-04 19:52:52 +0300 alexpilotti

Fibre Channel support OpenStack on Hyper-v

679
views
1
answer
no
votes
2015-02-09 04:08:53 +0300 alexpilotti

cloud sigma

510
views
1
answer
no
votes
2015-02-10 17:46:35 +0300 Claudiu Belu

Windows Server 2012 evaluation download links broken?

1k
views
1
answer
no
votes
2015-02-10 19:12:02 +0300 aserdean

nova-compute not attaching VM to a Hypver-V vSwitch

9k
views
2
answers
no
votes
2015-02-21 11:50:36 +0300 Partha

1067 error

728
views
1
answer
no
votes
2015-02-23 20:02:51 +0300 alexpilotti

401 issue HyperV

2k
views
no
answers
no
votes
2015-02-26 19:05:57 +0300 TimK

Unknown device Windows 2012 on OpenStack

542
views
1
answer
no
votes
2015-03-03 23:20:54 +0300 cpopa

[cloudbase-init for windowns] How to retrieve metadata via HTTP

802
views
no
answers
no
votes
2015-03-05 16:15:57 +0300 davidkkim

Error with CreateUserPlugin and SetUserSSHPublicKeysPlugin

1k
views
2
answers
no
votes
2015-03-05 17:02:44 +0300 Partha

creating instance issue

671
views
2
answers
no
votes
2015-03-09 10:19:10 +0300 Partha

Issue with Installer

426
views
no
answers
no
votes
2015-03-09 12:59:58 +0300 Partha

RDP CONSOLE

1k
views
1
answer
no
votes
2015-03-10 23:56:34 +0300 itxlieni

SPLA license Server 2012 R2

740
views
1
answer
no
votes
2015-03-18 12:33:02 +0300 alexpilotti

VM not getting created in Hypev

764
views
1
answer
no
votes
2015-03-18 12:35:46 +0300 alexpilotti

Instance not taking ip address

940
views
no
answers
no
votes
2015-03-20 18:56:54 +0300 tomlynch

Free-RDP Webconnect not responding after 5 minutes

7k
views
no
answers
no
votes
2015-03-30 23:37:44 +0300 mat1911

freerdp webconnect CPU usage 100%

1k
views
1
answer
no
votes
2015-04-02 13:13:35 +0300 ader1990

Issues with meta, activate, serial and hdd-extend

4k
views
1
answer
no
votes
2015-04-06 19:33:45 +0300 mcraft

Windows VFAT support

1k
views
1
answer
no
votes
2015-04-07 16:49:20 +0300 ader1990

Sporadic set password metadata failures

1k
views
1
answer
no
votes
2015-04-17 23:02:30 +0300 celina-yang

how to provide a parameter to s powershell script in userdata

400
views
1
answer
no
votes
2015-04-20 21:23:28 +0300 aserdean

Release or newer version of Open vSwitch on Hyper-V?

1k
views
1
answer
no
votes
2015-04-20 21:30:06 +0300 aserdean

FreeRDP-WebConnect service does not start

535
views
no
answers
no
votes
2015-04-24 06:00:32 +0300 celina-yang

one parse error when run a powershell regex from userdata

9k
views
no
answers
no
votes
2015-04-27 18:05:33 +0300 Anonymous

parse error for the parameters in powershell script

Contributors

jetole gravatar imagegbarnas gravatar imageTimK gravatar imagewouter gravatar imagetomlynch gravatar imagercarrillocruz gravatar imagebob gravatar imagenephilim1973 gravatar imagemat1911 gravatar imagemaofu.tian gravatar imagerauccapuclla gravatar imagejakub krajcovic gravatar imagemarkoates gravatar imageader1990 gravatar imageAaron Johnson gravatar imageAdelina gravatar image